Корпуса типа Mini-, Midi- и Big-Tower

Корпус типа Mini-Tower Корпус Mini-Tower можно сравнить с корпусом типа Desktop, установленным на бок. Его габариты идентичны габаритам Desktop'а. В большинстве случаев Mini-Tower имеет два отсека 3.5", два 5" и внутренний отсек 3.5" для HDD, чего обычно хватает. Благодаря своим размерам, мини-башню можно устанавливать рядом с монитором или ставить вообще под стол, в результате чего экономится место.

Корпус типа Micro-Tower Разновидностью мини-башни является так называемый корпус типа Micro-Tower, который имеет на один 5" отсек меньше. Недостатком корпуса этого типа можно отметить невозможность установки более чем одного 5" устройства, хотя для компьютеров начального уровня как раз столько и нужно.

Корпус типа Midi-Tower Корпус типа Midi-Tower, наоборот, имеет на один отсек размером 5" больше, в результате чего и его высота несколько больше, чем у Mini-Tower (около 50 cm). На мой взгляд, корпус типа Midi-Tower наиболее предпочтителен для большинства компьютеров (особенно домашних), так как он имеет достаточно большое количество посадочных мест для установки дополнительных устройств и в то же время не обладает грандиозными габаритами . Кроме того, при неправильной организации рабочего места только корпусом Midi-Tower (или большим) можно полностью загородить от бокового света 15" или17" монитор.

Корпус типа Big-Tower Корпус Big-Tower является неплохой альтернативой корпусу Midi-Tower, если радом с письменным столом или под ним имеется достаточно свободного места. Обычно он имеет 4-6 5" отсеков и 1-2 отсеков размером 3.5". Кроме того, корпус типа Big-Tower обычно оборудован еще 2-4 3.5" и 0-2 5" внутренними отсеками, что позволяет, например, установить 5-6 винчестеров вдобавок к стандартным устройствам. Типичные размеры корпуса составляют около 65 cm в высоту, 48 в длину и 20 cm в ширину. Обычно Big-Tiwer применяется в серверах начального уровня или продвинутых рабочих станциях. Для домашнего РС такая башня несколько великовата, но если вы собираетесь соорудить очень мощный компьютер, то она как раз для вас. Только необходимо учесть, что для того, чтобы набить Big-Tower под завязку и не получить проблем, последняя должна иметь мощный блок питания - не меньше 300 VA
fomma@bigmir.net http://taodor.narod.ru